Forum » User helfen Usern » Thread

Zitatfunktion im Forum defekt?

Thema abonnieren antworten

Seite: 1 | 2 | 3 | 4 |

08.06.2018 10:53
von:
Quilma
Status: offline  

Hallo,

Thema steht im Titel...wenn ich im Forum einen anderen Beitrag zitieren möchte, werde ich auf die Lesarion-Homepage weitergeleitet...das ist wirklich sehr unpraktisch.

Hat das Problem noch jemand? Wurde es schon einmal bei jemandem behoben? Wenn ja, wie?

Ist Support anschreiben nötig?

08.06.2018 10:58
von:
LeapOfFaith
Status: offline  

Hi Quilma,

das ist ja blöd.

Scheint ein neues Problem zu sein, ich habe es auch und werde auf jeden Fall den Support anschreiben.

Hoffentlich klappt es bald wieder. Das Zitieren ging ja neulich schonmal ne Weile nicht, das war echt eine Einschränkung beim Diskutieren.


08.06.2018 11:12
von:
Quilma
Status: offline  

Hi, Leap!

Ah, gut. Magst du dem Support den Link zu diesem Thread mitsenden, falls sich noch mehr melden und das irgendwie hilfreich bei der Lösung sein könnte?

08.06.2018 11:26
von:
LeapOfFaith
Status: offline  

Hi Quilma,

sorry, zu spät, und hab beim Schreiben nicht daran gedacht.

Vielleicht schreibt ja noch jemand den Support an und kann diesen Link dann mitschicken.


08.06.2018 11:31
von:
Quilma
Status: offline  

denn mache ich das mal

08.06.2018 12:22
von:
MaybeBabyMayb..
Status: mobile  


prima ~ danke.

& kommt es nur mir so vor, oder leidet der lesarion-server seit einiger zeit an überhitzung & anderweitiger überlastung??

der seitenaufbau ist sowas von lame ~ oder hängt komplett, seitenabstürze häufen sich, die forum-suchfunktionen funktioniert an manchen tagen gar nicht & auch das freischalten von bildern durch das team (angegeben mit: innerhalb von 2 tagen) ist deutlich über die 2 tage drüber.

was`n da los?



08.06.2018 13:17
von:
DeepOfSubstan..
Status: mobile  

@ MaybeBaby
Es funktioniert noch viel mehr nicht

Lesarion, was 's los, Hitzeschlag?

08.06.2018 13:42
von:
Quilma
Status: offline  

Bewerbt euch halt beim Support-Team, dann gibts weniger zu meckern

08.06.2018 14:32
von:
Weirdo2013
Status: offline  



08.06.2018 14:46
von:
abalone
[lesarion-team]
Status: be back  

ZitatQuilma schrieb am 08.06.2018 um 13:42:

Bewerbt euch halt beim Support-Team, dann gibts weniger zu meckern
Hallo,

Fehler ist behoben. Danke für die Meldung

Mit lieben Grüßen
Kai vom Lesarion-Team .

editiert am 11.06.2018 22:06 Beitrag melden Zitatantwort
08.06.2018 14:58
von:
LeapOfFaith
Status: offline  

Danke fürs Reparieren!

08.06.2018 19:31
von:
Quilma
Status: offline  

Zitatabalone schrieb am 08.06.2018 um 14:46:

ZitatQuilma schrieb am 08.06.2018 um 13:42:

Bewerbt euch halt beim Support-Team, dann gibts weniger zu meckern
Hallo,

Fehler ist behoben. Danke für die Meldung

Mit lieben Grüßen
Kai vom Lesarion-Team


Oh, hallo Kai

sehr cool, danke Dir!

09.06.2018 10:01
von:
MaybeBabyMayb..
Status: mobile  

ZitatQuilma schrieb am 08.06.2018 um 13:42:

Bewerbt euch halt beim Support-Team, dann gibts weniger zu meckern


m.e. gibt es nen unterschied zwischen meckern und auf nicht funktionierende funktionen hinweisen. hier möge sich angesprochen fühlen, wer mag...

dein vorschlag bzgl. der bewerbung für`s support-team ist sehr zu begrüßen.

https://giphy.com/gifs/zd [...] sMo4Psoo



10.06.2018 13:31
von:
DeepOfSubstan..
Status: mobile  

Nun komme ich nicht mal mehr an meine Nachrichteneingänge.
Es funktioniert gar nichts mehr...


10.06.2018 13:39
von:
Quilma
Status: offline  

ZitatMarip0saPico schrieb am 10.06.2018 um 13:31:

Nun komme ich nicht mal mehr an meine Nachrichteneingänge.
Es funktioniert gar nichts mehr...


Naja, es funktioniert schon etwas, aber die Verschaltung ist wieder zur Homepage, anstatt in den Postkasten

Ich ticker mal wieder den Support an...

10.06.2018 13:41
von:
Quilma
Status: offline  

erledigt...zum Problem könnte es werden, wenn man nicht mehr an den Support-Button rankommt

10.06.2018 14:04
von:
lindenblüte
Status: mobile  

ZitatQuilma schrieb am 10.06.2018 um 13:39:

Ich ticker mal wieder den Support an...


Dankeschön Quilma! Ich komme im Moment nur über die UI-Verknüpfung ins Postfach, vielleicht geht es bei den anderen auch: Oben rechts ist die "UI-Bar", da könnt ihr euch eine Verlinkung zum Posteingang einstellen.


10.06.2018 18:25
von:
Muirgheal
Status: mobile  

Zitatlindenblüte schrieb am 10.06.2018 um 14:04:

ZitatQuilma schrieb am 10.06.2018 um 13:39:

Ich ticker mal wieder den Support an...


Dankeschön Quilma! Ich komme im Moment nur über die UI-Verknüpfung ins Postfach, vielleicht geht es bei den anderen auch: Oben rechts ist die "UI-Bar", da könnt ihr euch eine Verlinkung zum Posteingang einstellen.


Danke für den Hinweis, so komme ich auch an meine Nachrichten... Aber zu meinen Fotos leider nicht, da lande ich weiterhin auf der Startseite

10.06.2018 18:50
von:
LeapOfFaith
Status: offline  

Ich kam jetzt zwei Tage nur übers Smartphone auf die Seite, am Laptop wurde ich immer sofort wieder ausgeloggt....

Ich freu mich jetzt noch ein bisschen darüber, bevor ich das mit den PNs versuche

10.06.2018 19:16
von:
LeapOfFaith
Status: offline  

Das war ein kurzes Vergnügen, jetzt werde ich wieder ständig ausgeloggt und komme nur übers Telefon rein, und so macht es einfach keinen Spaß....


Thema abonnieren antworten

Seite: 1 | 2 | 3 | 4 |








Chrissi2013: NEU-Lesbentreff in Saarbrücken-NEU!!      +++     >>> Laufband-Message ab nur 5,95 € für 3 Tage! <<<