Um LESARION optimal zu gestalten und fortlaufend zu verbessern verwenden wir zur Auswertung Cookies. Mehr Informationen über Cookies findest du in unseren Datenschutzbestimmungen. Wenn du LESARION nutzst erklärst du dich mit der Verwendung von Cookies einverstanden.




Forum » User helfen Usern » Thread

Foto wird nicht freigeschalten..


21.08.2022 18:55
HiddenNickname

ich setze edic mal gleich nach oben: das problem hat sich gelöst auch wenn es trotzdem für mich unerklärlich bleibt, warum nach dem wegschneiden doch noch die screenshotgrafik anscheinend sichtbar war, so wie von WalkTheLine genannt und von carlini in freundlichster weise bestätigt.
danke an alle mitwirkenden und entschuldigung für diese aufruhr (in hiesigem fall)


--------------------------------------------- ------------------------

... hat das jemand in letzter zeit vielleicht auch (häufiger) erlebt?

es wurde zwei mal nicht von den usern freigeschalten und in der nachbewertung auch nicht vom support, da bekam ich als automatisierte antwort es wird nicht freigeschlaten weil;

leider konnten wir dein Foto nicht freischalten, da es nicht den Uploadregeln entspricht. Für den Upload von Fotos gelten folgende Regeln:

Ein Foto ist NICHT OK wenn ...

- es kein Körperteil der Userin zeigt.
- wenn es mit Schriften, Grafiken, Logos, Montagen, Rahmen, Farbfiltern (außer schwarz-weiß-Filter) oder mit Farbverläufen bearbeitet wurde
- ein Mann oder Kind abgebildet ist.
- ein Copyrightzeichen zu sehen ist oder ein Copyright hat.
- eine prominente Person abgebildet ist.
- es nicht dargestellt/angezeigt wird.
- es gewaltverherrlichend ist (z.B. Waffen, Blut).
- es sexuelle Handlungen (z.B. Sexualakt, Selbstbefriedigung), Genitalbereiche oder Brustwarzen zeigt.

jedoch trifft keines davon zu - außer jemand hat mich erkannt und vor schreck prominent angeklickt, oder wurde als mann eingestuft? (wie machen das eigentlich männliche transmenschen um durch den fotocheck zu kommen, ernstgemeinte frage), oder vielleicht ist eisessen jetzt das neue sexuelle handeln ...

ich bin überfragt, vielleicht gibt es ja ein, zwei menschen hier, denen ich das foto via pm schicken darf, vielleicht hab ich irgendwas übersehen oder der support hat den bot am start 🤷🏻‍♂️ und die usermenschen im fotocheck nen schlechten tag gehabt ?_?

natürlich hab ich den support schon angeschrieben, doch von den dreien "bekannten", waren zwei davon schon länger nicht mehr online, und sicherlich gibt es auch noch weitere supports die nicht gelistet sind, vielleicht hat sich ja jemand noch nicht richtig eingelesen *achselzuck*

hätte nicht gedacht, dass auch ich hier mal lande 😮

editiert am 24.08.2022 21:39 melden Zitatantwort
21.08.2022 20:03
editiert am 21.08.2022 20:08 melden Zitatantwort
21.08.2022 20:17
21.08.2022 20:20
21.08.2022 20:33
24.08.2022 19:34
21.09.2022 10:58
21.09.2022 12:56









>>> Laufband-Message ab nur 5,95 € für 3 Tage! <<<